Tag: phalcon

1 post

Announcing Phalcon Support In Google App Engine

March 23, 2017 -- Daniel Holmes
Update: I’ve just found out that Phalcon only supports up to PHP 7.0 so make sure that your composer.json file is using a supported php version (The default version is 7.1). I've been working with Phalcon for some time with our main client and one of

Read More